1.8.9 Compatibility Specifics for WPJM 1.32.0+

This documentation article is for developers, or users/clients that want to know the specific details regarding the 1.8.9 Field Editor update to fix issues with the change in WP Job Manager 1.32.0+ to use the Select2 framework.

UNDER CONSTRUCTION

Changes

  • Added multiselect-legacy.min.js¬†and term-multiselect-legacy.min.js¬†files to match

 

 

Total 0 Votes

Tell us how can we improve this post?

+ = Verify Human or Spambot ?